L'OEIL MAGIQUE

 

Auteur Sujet: haut parleur en coffret  (Lu 2320 fois)

0 Membres et 1 Invité sur ce sujet

21 octobre 2015 à 20:27:42
  • Administrateur
  • Membre Héroïque
  • *****
  • Messages: 3628
  • coucou

    
bonsoir  à tous

J' ai récupéré voici qqs jours un joli coffret bois avec un haut parleur pour postes batteries , dont j' ai fait une fiche au GL . marque Le Las , type R33

http://www.doctsf.com/grandlivre/fiche.php?f_ref=38833&ori=ps

Ce HP est constitué d' un  moteur et d' un conduit acoustique forme colimaçon , en deux parties vissées , gainé intérieurement de feutre anti vibrations .

Le moteur est mini d' un bornier à deux bornes à vis , dont l' une est indiquée " + " ,

Il est indiqué dans la fiche de réglage " brancher le fil bariolé au + de votre poste ! , je suppose donc à raccorder au +HT du poste batteries .

Il reste une capa papier de  0.005MF raccordée à l' autre borne .

J' ai tenté de sonner entre les bornes : résistance infinie Triste , la b0bine st elel coupée ? ou y a t il  mauvais contacts au bornier intérieur ?

J' ai donc aussi tenté d' ouvrir le moteur ( 6 vis à enlever ), pour voir si la bobine interne était bien raccordée ,  mais impossible d' enlever la plaque supérieure  Triste   Faut il un  arrache moyeu ???

Aucun signe de magnétisme d' un aimant permanent .

Comment ça marche ??? merci pour vos lumières  Gilles doit bien savoir !  ;)

Question subsidiaire : est ce que le décor central de l' image est un décor bois ou un décor sur tissu ?

Mon coffret ne semble pas avoir perdu de décor bois central .


22 octobre 2015 à 08:34:49
Réponse #1
  • Modérateur Global
  • Membre Héroïque
  • *****
  • Messages: 4053
  • Sexe: Homme
  • faut que je décompresse là!

Bonjour à tous !
Claude , il me fait penser par la forme à un modèle ancien de klaxon de voiture ! >lo ......n'étant pas spécialiste de cette époque , je vais tenter de t'éclaircir sur certains points en te citant :
Q :Il est indiqué dans la fiche de réglage " brancher le fil bariolé au + de votre poste ! , je suppose donc à raccorder au +HT du poste batteries ....
re: tu as vu juste et la capa de 5nf correspond à ce que l'on peut trouver sur les primaires des transfos de sortie de postes plus récents
Q:J' ai tenté de sonner entre les bornes : résistance infinie Triste , la b0bine st elel coupée ? ou y a t il  mauvais contacts au bornier intérieur ?
re :effectivement la bobine en état  doit faire quelques K ohms , si tu n'as rien , elle est coupée comme on le rencontre quelquefois sur les diffuseurs montés sur les jambons de chez Philips , il faut dire que le fil est très fin , il peut être oxydé et coupé sur l'un des borniers , si c'est le cas, il n'y aura peut être pas l'obligation de débobiner tout le fil pour réparer la bobine ,ce serait l'idéal ! ... pour le démontage , je ne peux pas t'aider , as tu aussi démonté les borniers au cas ou ce soit tout le bloc supérieur complet soit fixé avec le moteur  ?
Q :Aucun signe de magnétisme d' un aimant permanent .
re: normal , enfin je pense ! ..ce doit être ta bobine qui doit faire le magnétisme sous tensions et  faire vibrer ta membrane pour obtenir du son ....
j'espère ne pas avoir dit trop de bêtises , mais personnellement je pense que cela fonctionne de cette façon , Gilles qui est spécialiste pourra me corriger par la suite au cas ou  ;)

amicalement ,
Gilles .






22 octobre 2015 à 10:20:09
Réponse #2
  • Administrateur
  • Membre Héroïque
  • *****
  • Messages: 3628
  • coucou

salut Les Gilles

et merci pour ces commentaires : mais question

dans un HP à excitation, il y a deux enroulements :
- celui de la bobine d' excitation dont une extrémité est  branchée au +HT du poste
- celui de la bobine mobile qui fait causer le HP

 Souvent effectivement il y a un point commun sur le bornier pour ces enroulements , mais ce qui fait quand même trois fils et trois bornes .

Ici on n' en a que deux !!! alors , comment ça fonctionne ???


22 octobre 2015 à 11:52:51
Réponse #3
  • Clin d'oeil
  • Membre Senior
  • *****
  • Messages: 104

Bonjour à tous,

Claude, as-tu démonté plus avant ? en principe vu l'âge il doit s'agir du même système que dans un écouteur, c'est pour cela que tu n'as que deux fils. En démontant tu devrais peut-être trouver une membrane métallique flexible ...


22 octobre 2015 à 14:34:21
Réponse #4
  • Clin d'oeil
  • Membre Héroïque
  • *****
  • Messages: 2420
  • En vert, mais pas contre tous !
    • Le Site T.S.F. de Gilles MEZONNIAUD

Salut Claude et à tous.

C' est un diffuseur électromagnétique et non un H.P. à excitation ou à aimant permanent (ici, l' aimant n' est pas permanent) qui eux étaient montés sur des postes "secteur".
Non, Gilles, tu ne dis pas de bêtises: le magnétisme se fait bien lorsque le moteur est sous tension (+ 80 ou + 120 V. suivant les montages), hors tension -> pas de magnétisme.

Pour le branchement: ces appareils ont bien 2 sorties: une comme vous l' avez tous dit qui va à la borne + H.T. du poste (+ 80 ou + 120 V. comme dit plus haut) et l' autre est raccordée à la borne qui va sur la plaque de la dernière lampe B.F. (B406, B409, B443 etc...).

Le condo qui shunte les 2 bornes sert d' amortissement à l' impédance du diffuseur où l' on doit avoir autour de 1000 à 2000 Ohms suivant les montages.
Souvent, on trouve cette capa entre les 2 bornes même du poste et donc est inutile sur le diffuseur dans ce cas.

Dans ton cas, il y a de grandes chances que ce soit coupé quelque part en espérant que ce ne soit pas un des enroulements du moteur.

C' est un bien bel appareil qui rappelle les diffuseurs à cornet "col de cygne" sauf que celui-ci est couché dans une ébénisterie, sinon, c' est exactement le même principe.

D' après la pub, on voit effectivement un décor devant la toile, en bois: je ne sais pas, mais il est peut-être possible qu' il y aie eu une version sans déco ?

A +.
« Modifié: 22 octobre 2015 à 14:36:52 par mezonniaud gilles »


22 octobre 2015 à 14:53:55
Réponse #5
  • Administrateur
  • Membre Héroïque
  • *****
  • Messages: 3628
  • coucou

Merci à tous deux pour ces infos

Comme l' une des bornes " brandouille " un peu , même molette vissée à fond , j' ai supposé que le fil est peut être cassé à l' intérieur au niveau de cette borne . J' ai donc tenté de démonter et ouvrir le moteur pour aller vérifier .

Il est facile de désaccoupler le cornet qui est simplement " enquillé " sur la sortie du moteur .

J' ai ensuite enlevé les 6 vis de la face supérieure du moteur , mais cette plaque supérieure ne veut pas s' enlever . J' ai bien tenté , en faisant attention , d' insérer une lame de cutter sur le liseré de séparation , mais ça ne rentre pas , je n' ai pas insisté , et  j' en suis resté là .

Est ce collé par le temps ? je ne sais .

J' ai donc tout remonté et remis dans le coffret pour ne pas encore avoir un engin en pièces détachées dans une boite en carton !
« Modifié: 22 octobre 2015 à 15:00:46 par claude27 »