L'OEIL MAGIQUE

 

Auteur Sujet: Un Ariane peut en cacher un autre !  (Lu 209 fois)

0 Membres et 1 Invité sur ce sujet

12 octobre 2018 à 21:17:46
  • Modérateur Global
  • Membre Héroïque
  • *****
  • Messages: 2360
  • Sexe: Homme
    • LCTSF

Après ls superbe restauration du 75 de Alain, je présente plus modestement un 350 que je viens (enfin) de terminer. Outre la classique restauration électronique, j'ai remplacé la toile par une plus gaie et y ai assorti trois boutons blancs (même époque) avec un petit filet doré assorti à la dorure du cadran.
En revanche, pour minimiser l'excroissance latérale (le réglage de tonalité) j'ai laissé le bouton marron d'origine.
Prochaine étape, implantation du circuit de raccordement d'un bloc FM amovible, la seule modification du dos sera l'installation d'une prise DIN spéciale et un interrupteur d'alimentation.
Celui qui entre dans le moule de la pensée unique ne doit pas s'étonner d'en sortir avec la pensée unique de la moule !


12 octobre 2018 à 22:29:59
Réponse #1
  • Clin d'oeil
  • Membre Héroïque
  • *****
  • Messages: 2263
  • En vert, mais pas contre tous !
    • Le Site T.S.F. de Gilles MEZONNIAUD

Salut à tous.

Bien ouèje: il est beau ce poste et en super bon état  8)

A +.


13 octobre 2018 à 18:34:50
Réponse #2
  • Clin d'oeil
  • Membre Héroïque
  • *****
  • Messages: 2555

pas mal ton Ariane ,la toile correspond bien ,voire ce que donnera le son fm 
jak

PS j'ai jeté un oeil sur le Sonora de Gilles ,malheureusement il n'a pas de dos ,il va falloir faire de l'exploration pour savoir quelle était ce modèle ,si je réussi ce que je veux  en faire se sera une surprise pour son épouse !


18 octobre 2018 à 01:02:38
Réponse #3
  • Modérateur Global
  • Membre Héroïque
  • *****
  • Messages: 2360
  • Sexe: Homme
    • LCTSF

Pas de doute, j'ai un souci avec le module chinois : en mettant le volume à fond sur l'ariane, j'ai un gros ronflement comme si la liaison masse n'existait pas, accompagné de crachouillis intenses et, en écoutant très fort, un tout petit peu de radio. Pourtant mon entrée PU fonctionne plutôt bien.
Je précise que le module est alimenté avec une pile 9v (dont je n'ai, il est vrai, pas vérifié la tension), je ne peux pas alimenter le module avec l'alim intégrée car je ne retrouve pas la centaine de prises DIN que j'ai rangées sans un sachet plastique, il ne m'en faudrait qu'une seule...
Le brol, j'en ai ras le bol (pour ne pas dire ras le brol...) >bm
Celui qui entre dans le moule de la pensée unique ne doit pas s'étonner d'en sortir avec la pensée unique de la moule !


18 octobre 2018 à 12:32:18
Réponse #4
  • Administrateur
  • Membre Héroïque
  • *****
  • Messages: 3549
  • coucou


PS j'ai jeté un oeil sur le Sonora de Gilles ,malheureusement il n'a pas de dos ,il va falloir faire de l'exploration pour savoir quelle était ce modèle ,si je réussi ce que je veux  en faire se sera une surprise pour son épouse !

salut

Si on avait une photo ça serait pas plus mal !   8) 


18 octobre 2018 à 13:22:03
Réponse #5
  • Clin d'oeil
  • Membre Héroïque
  • *****
  • Messages: 496
  • Radio et appareils de mesure

Jeff, vérifie quand même la tension de ta pile en charge, ça ne prend pas longtemps et on ne sait jamais...

As-tu essayé de retourner la prise PU (permuter masse et signal) ?


18 octobre 2018 à 16:05:51
Réponse #6
  • Modérateur Global
  • Membre Héroïque
  • *****
  • Messages: 2360
  • Sexe: Homme
    • LCTSF

8.83v en charge, je suppose que le problème ne vient pas de là.
Il y a manifestement un problème de masse, en approchant ma main du module je fais varier la ronflette, si je saisis l'antenne FM ça amplifie la ronflette et c'esdt un vrai gros ronflement si je touche le corps de la pile !
Curieusement j'ai utilisé ce module pour tous mes essais, et c'est la première fois que je constate ce problème, j'en déduis que c'est au niveau de l'ariane qu'il y a un souci ?
Celui qui entre dans le moule de la pensée unique ne doit pas s'étonner d'en sortir avec la pensée unique de la moule !


18 octobre 2018 à 18:39:22
Réponse #7
  • Clin d'oeil
  • Membre Héroïque
  • *****
  • Messages: 496
  • Radio et appareils de mesure

On dirait plutôt une erreur de câblage au niveau de la sortie BF du module vers la prise PU.


20 octobre 2018 à 02:27:22
Réponse #8
  • Modérateur Global
  • Membre Héroïque
  • *****
  • Messages: 2360
  • Sexe: Homme
    • LCTSF

J'ai souvent expérimenté que le mieux était vraiment l'ennemi du bien, effectivement à vouloir protéger les connexions  sur la prise DIN avec de la gaine thermo, j'ai juste relié la masse  et le signal, ça ne pouvait pas fonctionner.
Tout est donc rentré dans l'ordre, enfin presque, j'en ai profité pour noter que le câble de liaison était foireux puisque le niveau de signal variait rien qu'en le manipulant. Reste à trouver comment améliorer, car si j'ai la quantité sonore, la qualité est restée dans le vestibule :(
Certes, dans les 30' le MP3 n'était pas encore à la mode, mdr...
Celui qui entre dans le moule de la pensée unique ne doit pas s'étonner d'en sortir avec la pensée unique de la moule !


20 octobre 2018 à 13:27:56
Réponse #9
  • Clin d'oeil
  • Membre Héroïque
  • *****
  • Messages: 496
  • Radio et appareils de mesure

Jeff, tu es en net progrès...  <pom